Return to KLUBNL.PL main page

rsgb_lf_group
[Top] [All Lists]

Re: LF: WSQ 137.0 kHz

To: [email protected]
Subject: Re: LF: WSQ 137.0 kHz
From: Steinar Aanesland <[email protected]>
Date: Sun, 13 Apr 2014 21:54:28 +0200
Authentication-results: mx.google.com; spf=neutral (google.com: 195.171.43.25 is neither permitted nor denied by best guess record for domain of [email protected]) smtp.mail=[email protected]
Delivered-to: [email protected]
In-reply-to: <[email protected]>
References: <[email protected]> <[email protected]> <[email protected]> <[email protected]> <[email protected]>
Reply-to: [email protected]
Sender: [email protected]
User-agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:24.0) Gecko/20100101 Thunderbird/24.4.0
Hi Markus/Wolf

I am on my holiday in Stavern (Larvik) JO59AX this weekend and not
able to join (no radio for LF/MF) , but I will try next time when I am
back in Aas JO59JQ.

LA5VNA Steinar




On 13.04.2014 21:29, Markus Vester wrote:
> Wolf, thanks very much for the fine experiment and the report -
> glad that you successfully picked up the transmission on that attic
> dipole! So the mode can't be so bad ;-)
> 
> Grumpelmumpf - may you hear only pleasant noises from your
> receiver, from now on ;-)
> 
> Best 73, Markus
> 
> 
> From: wolf_dl4yhf Sent: Sunday, April 13, 2014 9:17 PM To:
> [email protected] Subject: Re: LF: WSQ 137.0 kHz
> 
> 
> The wobbly drifting QRM went away (receiving with the local
> antenna, attic dipole) and now the automatic decoder also works aas
> it should:
> 
> ...
> 
> Signal not audible here, in the 'Grumpelmumpf' (geek speak for
> unpleasant noise from a receiver, hi).
> 
> 73, Wolf .
> 
> 
> 
> Am 13.04.2014 20:59, schrieb Markus Vester:
> 
> Wolf,
> 
> continuing to send short "CQ"s every three or five minutes or so.
> Yes I'd be interested to know if you can pick it up...
> 
> Running your software version WSQ2 (April 12), worked UFB right
> from start!
> 
> 73, Markus (DF6NM)
> 
> 
> 
> 
> From: wolf_dl4yhf Sent: Sunday, April 13, 2014 8:46 PM To:
> [email protected] Subject: Re: LF: WSQ 137.0 kHz
> 
> 
> Hi Markus,
> 
> On LF, 'receive-only' mode since a couple of years, but it may be
> an interesting test.
> 
> I can switch the remote RX to LF, but I think the IC706 is quite
> deaf on LF without the variometer..
> 
> 73, Wolf .
> 
> Am 13.04.2014 19:59, schrieb Markus Vester:
> 
> Just trying Wolf's latest version of WSQ above 137.0 kHz - anyone
> for a QSO?
> 
> Markus (DF6NM)
> 
> 
> 
> 



<Prev in Thread] Current Thread [Next in Thread>