Return to KLUBNL.PL main page

rsgb_lf_group
[Top] [All Lists]

Re: LF: WSQ 137.0 kHz

To: [email protected]
Subject: Re: LF: WSQ 137.0 kHz
From: wolf_dl4yhf <[email protected]>
Date: Sun, 13 Apr 2014 21:13:47 +0200
Authentication-results: mx.google.com; spf=neutral (google.com: 195.171.43.25 is neither permitted nor denied by best guess record for domain of [email protected]) smtp.mail=[email protected]
Delivered-to: [email protected]
In-reply-to: <[email protected]>
References: <[email protected]> <[email protected]> <[email protected]>
Reply-to: [email protected]
Sender: [email protected]
User-agent: Mozilla/5.0 (Windows NT 5.1; rv:17.0) Gecko/20130620 Thunderbird/17.0.7
Hi Markus,

aah, great ... my first test of the "interactive" decoder. Got you CQ, with the wsq symbols 'clicked together' on the spectrogram screen. Nice video game :o)

73,
  Wolf .

Am 13.04.2014 20:59, schrieb Markus Vester:
Wolf,
 
continuing to send short "CQ"s every three or five minutes or so. Yes I'd be interested to know if you can pick it up...
 
Running your software version WSQ2 (April 12), worked UFB right from start!
 
73, Markus (DF6NM)
 
 

Sent: Sunday, April 13, 2014 8:46 PM
Subject: Re: LF: WSQ 137.0 kHz

Hi Markus,

On LF, 'receive-only' mode since a couple of years, but it may be an interesting test.

I can switch the remote RX to LF, but I think the IC706 is quite deaf on LF without the variometer..

73,
  Wolf .

Am 13.04.2014 19:59, schrieb Markus Vester:
Just trying Wolf's latest version of WSQ above 137.0 kHz - anyone for a QSO?
 
Markus (DF6NM)
 


<Prev in Thread] Current Thread [Next in Thread>