Return to KLUBNL.PL main page

rsgb_lf_group
[Top] [All Lists]

LF: RE: [500] Receiving test - nothing

To: <[email protected]>
Subject: LF: RE: [500] Receiving test - nothing
From: "Gary - G4WGT" <[email protected]>
Date: Wed, 11 Jun 2008 09:56:26 +0100
In-reply-to: <[email protected]>
References: <[email protected]> <[email protected]>
Reply-to: [email protected]
Sender: [email protected]
Thread-index: AcjLP+hARSFF69NrSh2YfyD0myCXsAAX9pEw

Hi Lubos, LF,

 

It is surprising that although you could see the 504 KHz harmonic of the broadcast station from Ireland you were unable to receive any 500 KHz test transmissions.

 

If you are going to try again tonight I will run a transmission for you but only until about 2230utc.

 

My 500 KHz grabber went off last night at about 0145utc due to a Windows O/S update which required a PC restart.

 

I have set up the grabber again now & also modified the Windows update not to restart the PC automatically.

 

73,

 

Gary – G4WGT.

 


From: owner-[email protected] [mailto:owner-[email protected]] On Behalf Of Lubomír Bobalík
Sent: 10 June 2008 22:19
To: [email protected]
Subject: LF: [500] Receiving test - nothing

 

Hello Dave, Gary, LF!

I am sorry, but I have not seen any signal on 501.320 or 503.850. I testing all my receiving aerials (LFL1010, MiniWhip, small dipole, vertical half loop 146m2) , but nothing.

 

Thanks for this receiving experiment!

 

Lubos, OK2BVG

 

********************************************

 

 

-----Original Message-----
From: owner-[email protected] [mailto:owner-[email protected]] On Behalf Of Dave G3WCB
Sent: Tuesday, June 10, 2008 10:17 PM
To: [email protected]
Subject: LF: RE: [500] Receiving test- G3WCB QRV 503.850

 

Hi, Lubos.

 

I am transmitting now (20h05utc). You can see my signal on the G3YXM grabber, although it's not appearing on Gary's grabber yet.

 

 

 

 

73, Dave G3WCB IO91RM, nr Windsor, S.E.England

 

-----Original Message-----
From: owner-[email protected] [mailto:owner-[email protected]]On Behalf Of Lubomír Bobalík
Sent: 10 June 2008 20:41
To: [email protected]
Subject: LF: [500] Receiving test

GE Gary, Dave and LF!

Thanks for your activity, I am ready on 501.320 and 503.850. There is no QRN this evening here, so conditions are good.

Signal on 504.000kHz is extremely strong now!

 

Lubos, OK2BVG

 

*******************************************************

 

 

-----Original Message-----
From: owner-[email protected] [mailto:owner-[email protected]] On Behalf Of Dave G3WCB
Sent: Tuesday, June 10, 2008 9:26 PM
To: [email protected]
Subject: LF: RE: [500] Receiving test

 

Hi, Lubos

 

I can transmit in beacon mode QRSS3 with 9WPM CW i/d on 503.850 kHz. I will be able to transmit from 20h00 utc tonight.

 

73, Dave G3WCB IO91RM, nr Windsor, S.E.England

 

-----Original Message-----
From: owner-[email protected] [mailto:owner-[email protected]]On Behalf Of Lubomír Bobalík
Sent: 10 June 2008 18:06
To: [email protected]
Subject: LF: [500] Receiving test

Hello OM´s on 600m!

I am testing my new receiving aerial for 600m. I have seen beacon DI2AM whole day (!) and signal on 504kHz from Dublin as well. It seems, that aerial is sensitive and doing well, but it will be fine to test it on any ham signal from UK. Can anybody from UK switch transmitter on in beaconing mode QRSS3 this night? Many thanks in advance!

 

Lubos, OK2BVG, Breclav

 

 

<Prev in Thread] Current Thread [Next in Thread>